MetaQuotes Software объявило о прекращении поддержки старых версий MetaTrader 4 с 1 марта 2019 года

Уважаемые клиенты!

Пожалуйста, примите во внимание, что с 1 марта 2019 года компания MetaQuotes Software, стоящая за созданием торговых терминалов MetaTrader 4 и MetaTrader 5, прекратит поддержку декстопных версий MetaTrader 4 ниже 1118 билда и Android терминалов MetaTrader 4 ниже 1104 билда.

Терминалы указанных выше версий перестанут подключаться к торговым серверам. Для того, чтобы обеспечить бесперебойную торговлю, рекомендуем установить последнюю версию терминала MetaTrader 4 с официального сайта LiteForex по данной ссылке. Учтите, что последние поддерживаемые версии не будут работать на операционных системах старее Windows 7.

Также, напоминаем вам, что вы всегда можете осуществлять торговые операции в браузерной версии торгового терминала LiteForex, расположенной в кабинете клиента.

С уважением,

LiteForex

Прекращение поддержки старых билдов MetaTrader 4
Начать торговлю
Мы в социальных сетях
Live-Чат
Оставить отзыв